Modulo de Boleto bancário PagHiper API para Lojas Interspire - CliqueMania - Solucoes Prontas para voce.

Não vá Embora!
Separamos essas Ofertas Exclusivas para você!

  Carregando... Por favor, aguarde...

Modulo de Boleto bancário PagHiper API para Lojas Interspire

De:R$99,90

R$79,90

ou R$75,91 via Depósito Ou em 12x de R$8,02
no cartão de crédito

**Informe a Url da licença::

(Tamanho máximo: . Tipo: )

Modulo de Boleto bancário PagHiper com retorno de dados via API

 

Seja Pessoa Física ou Jurídica, com pequeno ou grande fluxo de recebimentos, com convênio bancário ou não, PagHiper é a melhor escolha para quem busca uma forma eficiente de gerar boletos para seus clientes.


Vantagens

taxa unica sobre cada boleto se o cliente pagar,não cobra porcentagem sobre vendas.

Boleto registrado nas normas da Febraban

Sem tarifa de emissão, cancelamento ou baixa

Sem taxa de adesão ou mensalidades

Boleto enviado por email

Baixa automática

Lembretes de vencimento por e-mail e sms

Repasse dos valores em 2 dias

Tarifas a partir de R$ 1,99 por boleto pago

Saque Automático
2° via do boleto direto na loja.

Taxa de Saques para os bancos ITAU, BRADESCO, SANTANDER, BB, SICREDI e SICOOB serão gratuitos, os demais bancos terão custo de R$ 2,00.


 

SEU CLIENTE NÃO PRECISA FAZER CADASTRO NO Paghiper,O MODULO É TOTALMENTE TRANSPARENTE AONDE O CLIENTE BASTA CLICAR EM GERAR O BOLETO QUE É GERADO DE FORMA AUTOMÁTICA.COMO SE FOSSE UM BOLETO NORMAL DE SUA LOJA.

 

paghiper.png

 

Instalação Gratuita ou enviaremos os arquivos com manuais caso prefira.

Licenciamento & Uso

O Módulo é vendido nos termos de licenciamento único por domínio/loja informado no processo de compra do modulo em nossa loja, uso em apenas um unica loja, portanto o cliente esta ciente dos termos de uso/atualização informados em nosso portal de contendo, para mais informações ou duvidas entre em contato conosco cliquemania@cliquemania.com

 

Requisitos

Ter conta verificada no PagHiper
Ter Loja Virtual Interspire v6.x ( versão real) ou Superior
Ter Ioncube Loader v5.0 ou Superior - isso não é a versão do php e sim do Ioncube Loaders. - Duvidas sobre isso entre em contato conosco.

Comentários sobre o produto